<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800%7CDroid+Sans:400,700&subset=latin,latin-ext" /><script src="https://www.concept-i.dk/wp-content/cache/min/1/0856ee690fa459de266bc0311a50d6d0.js" data-minify="1"></script><script src="https://www.concept-i.dk/wp-content/cache/min/1/d1b53e80da61624546f22fb0e2efe9c3.js" data-minify="1"></script><script src="https://www.concept-i.dk/wp-content/cache/min/1/d45a72524de9904b56b65374f9bb07ae.js" data-minify="1"></script> <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="" /><!--[if lt IE 9]> <script src="https://www.concept-i.dk/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <title>Hvordan laver man gode tekster til hjemmesider / shop? Gnavpotterne!</title><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.concept-i.dk/blog/tekster-til-hjemmesider-og-webshops.html" /><link rel="publisher" href="https://www.google.com/+Concept-idk"/><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:title" content="Hvordan laver man gode tekster til hjemmesider / shop? Gnavpotterne!" /><meta property="og:description" content="De to geniale Gnavpotter om tekster til webshops og hjemmesider" /><meta property="og:url" content="https://www.concept-i.dk/blog/tekster-til-hjemmesider-og-webshops.html" /><meta property="og:site_name" content="Den bedste søgemaskineoptimering på Google" /><meta property="article:publisher" content="https://www.facebook.com/trosenstand" /><meta property="article:section" content="Blog" /><meta property="article:published_time" content="2017-05-17T20:42:51+02:00" /><meta property="article:modified_time" content="2017-05-17T21:45:19+02:00" /><meta property="og:updated_time" content="2017-05-17T21:45:19+02:00" /><meta property="fb:admins" content="100004963659582" /><meta property="og:image" content="https://www.concept-i.dk/wp-content/uploads/2017/05/tekster-hjemmesider.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Twitter Google+ LinkedIn Facebook" /><meta name="twitter:title" content="Hvordan laver man gode tekster til hjemmesider / shop? Gnavpotterne!" /><meta name="twitter:site" content="@rosenstand" /><meta name="twitter:image" content="https://www.concept-i.dk/wp-content/uploads/2017/05/tekster-hjemmesider.png" /><meta name="twitter:creator" content="@rosenstand" /><meta property="DC.date.issued" content="2017-05-17T20:42:51+02:00" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><meta content="Con Divi v.2" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='SectionStylesManager-css'  href='https://www.concept-i.dk/wp-content/plugins/ssm/style.css' type='text/css' media='all' /><link rel='stylesheet' id='bcct_custom_style-css'  href='https://www.concept-i.dk/wp-content/uploads/bcttstyle.css' type='text/css' media='all' /><link rel='stylesheet' id='clevermore-css'  href='https://www.concept-i.dk/wp-content/plugins/clevermore/css/clevermore.css' type='text/css' media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.concept-i.dk/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='styles-css'  href='https://www.concept-i.dk/wp-content/themes/condivi/style.css' type='text/css' media='all' /><link rel='stylesheet' id='divistyles-css'  href='https://www.concept-i.dk/wp-content/themes/Divi/style.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css'  href='https://www.concept-i.dk/wp-content/themes/condivi/style.css' type='text/css' media='all' /><link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.concept-i.dk/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' /><link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.concept-i.dk/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://www.concept-i.dk/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link rel='stylesheet' id='scss-css'  href='https://www.concept-i.dk/wp-content/cache/busting/1/sccss.css' type='text/css' media='all' /><link rel='stylesheet' id='rich-reviews-css'  href='https://www.concept-i.dk/wp-content/plugins/rich-reviews/css/rich-reviews.css' type='text/css' media='all' /><link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://www.concept-i.dk/wp-content/plugins/better-anchor-links/css/mwm-aal.css' type='text/css' media='screen' /> <script>document.addEventListener("DOMContentLoaded",function(event){window.et_location_hash=window.location.hash;if(""!==window.et_location_hash){window.scrollTo(0,0);var et_anchor_element=document.getElementById(window.et_location_hash.substring(1));window.et_location_hash_style=et_anchor_element.style.display;et_anchor_element.style.display="none";}});</script><link rel='https://api.w.org/' href='https://www.concept-i.dk/wp-json/' /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='https://www.concept-i.dk/?p=116983' /><link rel="alternate" type="application/json+oembed" href="https://www.concept-i.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.concept-i.dk%2Fblog%2Ftekster-til-hjemmesider-og-webshops.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.concept-i.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.concept-i.dk%2Fblog%2Ftekster-til-hjemmesider-og-webshops.html&#038;format=xml" /><style>#callnowbutton{display:none}@media screen and (max-width:650px){#callnowbutton{display:block;width:100px;right:0;border-bottom-left-radius:40px;border-top-left-radius:40px;height:80px;position:fixed;bottom:-20px;border-top:2px solid #b12d2d;background:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgNjAgNjAiPjxwYXRoIGQ9Ik03LjEwNCAxNC4wMzJsMTUuNTg2IDEuOTg0YzAgMC0wLjAxOSAwLjUgMCAwLjk1M2MwLjAyOSAwLjc1Ni0wLjI2IDEuNTM0LTAuODA5IDIuMSBsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDE2LjUgMTcuNCAxOS44IDE5LjhsMTYuODEzIDEuMTQxYzAgMCAwIDAuNCAwIDEuMSBjLTAuMDAyIDAuNDc5LTAuMTc2IDAuOTUzLTAuNTQ5IDEuMzI3bC02LjUwNCA2LjUwNWMwIDAtMTEuMjYxIDAuOTg4LTI1LjkyNS0xMy42NzRDNi4xMTcgMjUuMyA3LjEgMTQgNy4xIDE0IiBmaWxsPSIjNTIwMDAwIi8+PHBhdGggZD0iTTcuMTA0IDEzLjAzMmw2LjUwNC02LjUwNWMwLjg5Ni0wLjg5NSAyLjMzNC0wLjY3OCAzLjEgMC4zNWw1LjU2MyA3LjggYzAuNzM4IDEgMC41IDIuNTMxLTAuMzYgMy40MjZsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDUuMyA2LjkgOS4xIDEwLjY5OWMzLjg0MiAzLjggNy40IDYuNyAxMC43IDkuMSBsNC43NC00Ljc0MmMwLjg5Ny0wLjg5NSAyLjQ3MS0xLjAyNiAzLjQ5OC0wLjI4OWw3LjY0NiA1LjQ1NWMxLjAyNSAwLjcgMS4zIDIuMiAwLjQgMy4xMDVsLTYuNTA0IDYuNSBjMCAwLTExLjI2MiAwLjk4OC0yNS45MjUtMTMuNjc0QzYuMTE3IDI0LjMgNy4xIDEzIDcuMSAxMyIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==) center 2px no-repeat #840000;text-decoration:none;box-shadow:0 0 5px #888;z-index:9999;background-size:58px 58px}}</style><style type="text/css" id="et-social-custom-css"></style> <script type="text/javascript">function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}
var change_link=false;var force='';var ignore='twitter';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.concept-i.dk')==-1){change_link=true;}
if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}
if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}
if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}
function external_links_in_new_windows_load(func)
{var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url,'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');return false;}</script> <script type="text/javascript">var moreText="Læs mere";var lessText="Vis mindre";var excerptLength=800;</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="theme-customizer-css">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</style><style class="et_heading_font">h1,h2,h3,h4,h5,h6{font-family:'Droid Sans',Helvetica,Arial,Lucida,sans-serif}</style><style class="et_body_font">body,input,textarea,select{font-family:'Droid Sans',Helvetica,Arial,Lucida,sans-serif}</style><style class="et_primary_nav_font">#main-header,#et-top-navigation{font-family:'Trebuchet','Trebuchet MS',Helvetica,Arial,Lucida,sans-serif}</style><style id="module-customizer-css"></style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#f2f2f2}</style><link rel="amphtml" href="https://www.concept-i.dk/blog/tekster-til-hjemmesider-og-webshops.html/amp" /><link rel="icon" href="https://www.concept-i.dk/wp-content/uploads/CI-logo-e13775330493011.png" sizes="32x32" /><link rel="icon" href="https://www.concept-i.dk/wp-content/uploads/CI-logo-e13775330493011.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.concept-i.dk/wp-content/uploads/CI-logo-e13775330493011.png" /><meta name="msapplication-TileImage" content="https://www.concept-i.dk/wp-content/uploads/CI-logo-e13775330493011.png" /><style type="text/css" id="wp-custom-css">#wpfront-notification-bar.wpfront-fixed{z-index:100001 !important}@media only screen and (max-width : 480px){.single
article.et_pb_post{max-width:300px}}@media only screen and (max-width : 768px) and (min-width:481px){.single
article.et_pb_post{max-width:540px}}.blurb-hover .et_pb_column:hover{background:#0f2c41}.blurb-hover .et_pb_blurb
p{zoom:1;filter:alpha(opacity=0);opacity:0;-webkit-transition:opacity .2s,-webkit-transform .35s;transition:opacity .2s,transform .35s;-webkit-transform:translate3d(0,40px,0);transform:translate3d(0,40px,0)}.blurb-hover .et_pb_column:hover
p{color:#fff;-webkit-transition-delay: .05s;transition-delay: .05s;-webkit-transition-duration: .35s;transition-duration: .35s;-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);zoom:1;filter:alpha(opacity=1);opacity:1}.blurb-hover .et_pb_column:hover
h4{color:#dc1d49;-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.blurb-hover .et_pb_blurb
h4{-webkit-transition:-webkit-transform .35s;transition:transform .35s;-webkit-transform:translate3d(0,40px,0);transform:translate3d(0,40px,0)}.blurb-hover .et_pb_column:hover .et-pb-icon{background-color:transparent !important;color:#fff !important;border-color:#fff !important;-webkit-transition-delay: .05s;transition-delay: .05s;-webkit-transition-duration: .35s;transition-duration: .35s;-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.blurb-hover .et_pb_blurb .et-pb-icon{background:transparent !important;-webkit-transition-delay: .05s;transition-delay: .05s;-webkit-transition-duration: .35s;transition-duration: .35s;-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transform:translate3d(0,40px,0);transform:translate3d(0,40px,0)}.blurb-hover
.et_pb_column{position:relative}.blurb-hover
.et_pb_button{zoom:1;filter:alpha(opacity=0);opacity:0;position:absolute;top:0;left:0;width:100%;height:100%}.clevermore .clevermore-header{font-size:1.6em;line-height:1.6em;cursor:pointer}.clevermore .clevermore-click{cursor:pointer;text-decoration:underline}.clevermore .clevermore-header:hover,
.clevermore .clevermore-click:hover{text-decoration:underline}.gq-module-hover{box-shadow:0 1px 2px rgba(0, 0, 0, 0);-webkit-transition:all 0.6s;transition:all 0.6s}.gq-module-hover:hover{-webkit-transform:scale(1.1, 1.1);transform:scale(1.1, 1.1);box-shadow:1px 5px 14px rgba(132, 0, 0, 3);z-index:1}</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.concept-i.dk/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-116983 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_pb_gutter windows et_pb_gutters3 et_primary_nav_dropdown_animation_flip et_secondary_nav_dropdown_animation_fade et_pb_footer_columns3 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme gecko"><div id="page-container"> <header id="main-header" data-height-onload="65"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://www.concept-i.dk/"> <img src="https://www.concept-i.dk/wp-content/themes/condivi/images/concept-i_logo.png" alt="Den bedste søgemaskineoptimering på Google" id="logo" data-height-percentage="100" /> </a></div><div id="et-top-navigation" data-height="65" data-fixed-height="40"> <nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-2852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2852"><a title="Søgemaskineoptimering til Google" href="https://www.concept-i.dk/">Søgemaskineoptimering</a><ul class="sub-menu"><li id="menu-item-5903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5903"><a title="SEO rapport og analyse" href="https://www.concept-i.dk/seo-analyse.html">SEO Rapport</a></li><li id="menu-item-5963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5963"><a href="https://www.concept-i.dk/artikler.html">Artikler om søgemaskiner og salg</a></li><li id="menu-item-6452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6452"><a href="https://www.concept-i.dk/linkbuilding.html">Linkbuilding</a></li><li id="menu-item-5962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5962"><a href="https://www.concept-i.dk/abonnementsprodukter.html">Abonnement på SEO og overvågning</a></li><li id="menu-item-6451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6451"><a href="https://www.concept-i.dk/soegeoptimering.html">Søgeoptimering webshop</a></li><li id="menu-item-6450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6450"><a href="https://www.concept-i.dk/strategi.html">Strategi og koncept online</a></li></ul></li><li id="menu-item-1602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1602"><a title="Eksperter i søgemaskine optimering" href="https://www.concept-i.dk/vision.html">Om os</a><ul class="sub-menu"><li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a title="Vi kan mere end søgemaskineoptimering" href="https://www.concept-i.dk/kompetencer.html">Det kan vi</a></li><li id="menu-item-5982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5982"><a href="https://www.concept-i.dk/historien.html">Vores historie</a></li><li id="menu-item-7468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7468"><a href="https://www.concept-i.dk/seo-company.html">In English</a></li><li id="menu-item-116772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116772"><a href="https://www.concept-i.dk/concept-i.html">Concept-I / Toyota or SEO?</a></li></ul></li><li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a title="Referencer på SEO" href="https://www.concept-i.dk/kunder.html">Referencer</a></li><li id="menu-item-2869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2869"><a title="SEO FAQ" href="https://www.concept-i.dk/faq.html">FAQ</a><ul class="sub-menu"><li id="menu-item-7398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7398"><a href="https://www.concept-i.dk/faq/hvad-er-seo-sogemaskineoptimering.html">Hvad er SEO?</a></li><li id="menu-item-116023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116023"><a href="https://www.concept-i.dk/faq/teknisk-seo.html">Hvad er teknisk SEO?</a></li><li id="menu-item-115960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115960"><a href="https://www.concept-i.dk/faq/hvordan-fungerer-seo.html">Hvordan fungerer SEO?</a></li><li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="https://www.concept-i.dk/faq/hvad-koster-seo.html">Hvad koster SEO / Søgemaskineoptimering?</a></li><li id="menu-item-7393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7393"><a href="https://www.concept-i.dk/faq/hvad-er-linkbuilding.html">Hvad er linkbuilding – Få svar her</a></li></ul></li><li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3009"><a title="Gør det selv SEO" href="https://www.concept-i.dk/gor-det-selv.html">Gør det selv</a><ul class="sub-menu"><li id="menu-item-7137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7137"><a href="http://www.seo-lex.dk/">SEO-LEX og andre bøger</a></li><li id="menu-item-7219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7219"><a href="https://www.concept-i.dk/gor-det-selv/den-uvidende-soegende.html">DUS &#038; DVS</a></li><li id="menu-item-4229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a title="Hvad er Panda Update?" href="https://www.concept-i.dk/gor-det-selv/google-panda.html">Google Panda</a></li><li id="menu-item-5383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5383"><a href="https://www.concept-i.dk/blog/pdf-paa-hjemmesider.html">PDF på hjemmesider</a></li><li id="menu-item-4139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4139"><a href="https://www.concept-i.dk/gor-det-selv/googles-retningslinjer.html">Google Guidelines</a></li><li id="menu-item-4136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4136"><a href="https://www.concept-i.dk/gor-det-selv/hvem-soger-pa-nettet.html">Hvem søger?</a></li><li id="menu-item-4144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4144"><a href="https://www.concept-i.dk/gor-det-selv/valg-af-domaenenavn.html">Domænenavne</a></li><li id="menu-item-5715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5715"><a title="SEO abonnement" href="https://www.concept-i.dk/abonnementsprodukter.html">Abonnement</a></li></ul></li><li id="menu-item-1597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1597"><a href="https://www.concept-i.dk/kontakt.html">Kontakt</a><ul class="sub-menu"><li id="menu-item-7331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7331"><a href="https://www.concept-i.dk/kontakt.html#signup">Kom på postlisten</a></li><li id="menu-item-5578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5578"><a href="https://www.concept-i.dk/vision/ikke-momsregistreret.html">Spar momsen på SEO</a></li></ul></li><li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1603"><a title="Blog om SEO" href="https://www.concept-i.dk/blog">Blog</a><ul class="sub-menu"><li id="menu-item-5341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5341"><a href="https://www.concept-i.dk/om-bloggen.html">Om bloggen</a></li><li id="menu-item-6695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6695"><a href="https://www.concept-i.dk/blogoversigt.html">Oversigt over danske artikler om SEO og SEM</a></li></ul></li></ul> </nav><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Vælg en side</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://www.concept-i.dk/"> <input type="search" class="et-search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg efter:" /></form> <span class="et_close_search_field"></span></div></div> </header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"> <article id="post-116983" class="et_pb_post post-116983 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-gnavpotterne"><div class="et_post_meta_wrapper"><h1 class="entry-title">Tekster til hjemmesider og webshops</h1><p class="post-meta"><span class="published">maj 17, 2017</span> | <span class="comments-number"><a href="https://www.concept-i.dk/blog/tekster-til-hjemmesider-og-webshops.html#respond">4 Kommentarer</a></span></p></div><div class="entry-content"><div class="et_pb_section  et_pb_section_0 et_section_regular"><div class=" et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_4_4  et_pb_column_0"><div class="et_pb_module et_pb_post_title   et_pb_post_title_0 et_pb_bg_layout_dark et_pb_featured_bg"><div class="et_pb_title_container"><h1 class="entry-title">Tekster til hjemmesider og webshops</h1><p class="et_pb_title_meta_container"> af <span class="author vcard"><a href="https://www.concept-i.dk/author/thomasrosenstand" title="Indlæg af Rosenstand" rel="author">Rosenstand</a></span> | <span class="published">maj 17, 2017</span> | <span class="comments-number"><a href="https://www.concept-i.dk/blog/tekster-til-hjemmesider-og-webshops.html#respond">4 Kommentarer</a></span></p></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0"><p>Denne gang tager vi fat i det med tekster &#8211; et emne med masser af misforståelser og endnu flere faldgruber. Tekster er jo indhold, og indhold er konge. Eller hvordan er det nu lige, det er? Det finder du ud af i selskab med Gnavpotterne!</p><p style="text-align: center;"><a href='https://concepti.simplero.com/page/71309-giv-mig-gnavpotter' class='big-button bigorange' target="_blank">Tilmeld dig listen her</a>&nbsp;</p> <a class="mwm-aal-item" name="hvem-er-gnavpotterne"></a><h3>Hvem er Gnavpotterne?</h3><p>Lars Koudal kan du se mere om på hans hjemmeside: <a href="https://larsik.com/" target="_blank" rel="noopener noreferrer">Larsik Corp</a></p><p>Thomas Rosenstand &#8211; jamen det er jo ham her: <a href="https://www.concept-i.dk/thomas.html" target="_blank" rel="noopener noreferrer">https://www.concept-i.dk/thomas.html</a></p><p style="text-align: center;"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_center  et_pb_text_1"><p>Så er det tekster, det handler om. Lyt og kig (selvom vi ikke er for kønne). Og skyd endelig med spørgsmål i kommentarfeltet!</p><p><a href="#podcast"><strong>Husk, at du også kan snuppe den som rent podcast nederst i artiklen!</strong></a></p><p style="text-align: center;"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2"><p><iframe width="853" height="480" src="https://www.concept-i.dk/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/5R8YNhNTZSw?showinfo=0" frameborder="0" allowfullscreen></iframe></p></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_center  et_pb_text_3"> <a class="mwm-aal-item" name="gnavpotterne-som-podcast"></a><h3>Gnavpotterne som podcast</h3><p style="text-align: center;"></div><div id="podcast" class="et_pb_audio_module clearfix et_pb_module et_pb_bg_layout_dark  et_pb_audio_0" style="background-color: #840000;"><div class="et_pb_audio_cover_art" style="background-image: url(https://www.concept-i.dk/wp-content/uploads/2017/02/2017-01-31_17-14-19.jpeg);"></div><div class="et_pb_audio_module_content et_audio_container"><h2>Gnavpotterne - Tekster som podcast</h2><p class="et_audio_module_meta">af <strong>Rosenstand &amp; Koudal</strong> | Gnavpotterne</p> <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]--> <audio class="wp-audio-shortcode" id="audio-116983-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.concept-i.dk/wp-content/uploads/2017/05/tekster-gnavpotter.mp3?_=1" /><a href="https://www.concept-i.dk/wp-content/uploads/2017/05/tekster-gnavpotter.mp3">https://www.concept-i.dk/wp-content/uploads/2017/05/tekster-gnavpotter.mp3</a></audio></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_4"><p style="text-align: center;"><strong>Du må meget gerne dele på Twitter:</strong></p><p style="text-align: center;"><span class='bctt-click-to-tweet'><span class='bctt-ctt-text'><a href='https://twitter.com/intent/tweet?text=Gnavpotterne%20Koudal%20%26%20Rosenstand%20surmuler%20om%20tekster%20p%C3%A5%20hjemmesider&amp;url=https://www.concept-i.dk/blog/tekster-til-hjemmesider-og-webshops.html' target='_blank'>Gnavpotterne Koudal &amp; Rosenstand surmuler om tekster på hjemmesider </a></span><a href='https://twitter.com/intent/tweet?text=Gnavpotterne%20Koudal%20%26%20Rosenstand%20surmuler%20om%20tekster%20p%C3%A5%20hjemmesider&amp;url=https://www.concept-i.dk/blog/tekster-til-hjemmesider-og-webshops.html' target='_blank' class='bctt-ctt-btn'>Click To Tweet</a></span> <a class="mwm-aal-item" name="gnavpotterne-er-dit-show"></a><h3>Gnavpotterne er DIT show</h3><p>Brug kommentarfeltet herunder til at fortælle os om de emner, du gerne vil have behandlet i kommende udgaver. Vi har fået en del gode forslag, men vi er altid åbne for flere af slagsen!</p><p>Thomas tager på ferie kort efter udgivelsen her, men den anden Gnavpotte har lovet at holde et vågent øje med kommentarerne!</p><p>Rosenstand og Koudal out!</p><p>P.S.: Link til tjeneste omtalt i videoen: <a href="https://www.storybase.com/" target="_blank" rel="noopener noreferrer">Storybase</a></p><p><strong>Og &#8220;Le Grand P.S.&#8221;:</strong></p><p>Det omtalte og sublimt gnavent geniale plug-in til WordPress : <a href="https://cleverplugins.com/downloads/clevermore/" target="_blank" rel="noopener noreferrer">Clevermore</a>  &#8211; og bruger du kuponkoden &#8220;gnavpot&#8221;, er der 20% alt andet end gnaven rabat på ALLE produkter fra Clever Plugins! Sådan!</p><p>&nbsp;</p><p style="text-align: center;"></div></div></div></div><div class="et_social_inline et_social_mobile_off et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Tekster%20til%20hjemmesider%20og%20webshops&#038;url=https%3A%2F%2Fwww.concept-i.dk%2Fblog%2Ftekster-til-hjemmesider-og-webshops.html&#038;via=rosenstand" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="116983" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.concept-i.dk%2Fblog%2Ftekster-til-hjemmesider-og-webshops.html&#038;t=Tekster%20til%20hjemmesider%20og%20webshops" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="116983" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.concept-i.dk%2Fblog%2Ftekster-til-hjemmesider-og-webshops.html&#038;title=Tekster%20til%20hjemmesider%20og%20webshops" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="116983" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.concept-i.dk%2Fblog%2Ftekster-til-hjemmesider-og-webshops.html&#038;t=Tekster%20til%20hjemmesider%20og%20webshops" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="116983" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><h1 id="comments" class="page_title">4 Kommentarer</h1><ol class="commentlist clearfix"><li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-85250"> <article id="comment-85250" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Mette' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/fb04f9d91e244bcdd5b4c83595ceff3d?s=80&#038;d=blank&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/fb04f9d91e244bcdd5b4c83595ceff3d?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Mette' src='https://secure.gravatar.com/avatar/fb04f9d91e244bcdd5b4c83595ceff3d?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb04f9d91e244bcdd5b4c83595ceff3d?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="comment_postinfo"> <span class="fn">Mette</span> <span class="comment_date"> på  18/05/2017 ved 08:05 </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Hej med jer</p><p>Tak for et godt afsnit af Gnavpotterne 🙂</p><p>Jeg synes, det kan være lidt svært at finde ud af, hvornår et emne skal behandles på en url og hvornår det er mest hensigtsmæssigt at opdele emnet i underemner på hver sin url.</p><p>Er der der nogle pejlemærker at gå efter?</p><p>Nu nævner i coaching som eksempel.  Her kunne man vælge at lave en lang artikel om coaching med &#8220;hop-til&#8221; links til f.eks. erhvervscoaching, stresscoaching, parcoaching osv. Men man kunne også vælge at lave en seperat artikel om hvert emne.</p><p>Hvornår er det mest hensigtsmæssigt at gøre hvad?</p></div></div> </article></li><li class="comment odd alt thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-85251"> <article id="comment-85251" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Rikke Eke.' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/43ec4803fb54d72ad2ed8e6baf596a26?s=80&#038;d=blank&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/43ec4803fb54d72ad2ed8e6baf596a26?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Rikke Eke.' src='https://secure.gravatar.com/avatar/43ec4803fb54d72ad2ed8e6baf596a26?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/43ec4803fb54d72ad2ed8e6baf596a26?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="comment_postinfo"> <span class="fn"><a href='https://rikkeekelund.dk/' rel='external nofollow' target='_blank'>Rikke Eke.</a></span> <span class="comment_date"> på  18/05/2017 ved 09:36 </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Hej med jer</p><p>Tak for endnu en informations-packed podcast-episode 😉 Jeg fik en masse ting sat helt på plads ved at lytte.</p><p>Jeg håber, I vil svare på et enkelt spørgsmål vedr. duplicate content: Jeg har lavet en artikel til den lokale avis, som jeg også gerne vil lægge på min blog. Hvis nu avisen lægger atiklen på deres hjemmeside, vil mit blogindlæg skulle redigeres i forhold til den oprindelige tekst. Har I et bud på, hvor mange procent af teksten/ordene, jeg skal ændre, så søgemaskinerne ikke opfatter det som dp?</p><p>På forhånd mange tak for svar 🙂</p><p>De bedste hilsner<br /> Rikke</p></div></div> </article></li><li class="comment byuser comment-author-thomasrosenstand bypostauthor even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-85253"> <article id="comment-85253" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Rosenstand' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/ba38b6086dfa41460ef90ec96244c1b0?s=80&#038;d=blank&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/ba38b6086dfa41460ef90ec96244c1b0?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Rosenstand' src='https://secure.gravatar.com/avatar/ba38b6086dfa41460ef90ec96244c1b0?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba38b6086dfa41460ef90ec96244c1b0?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="comment_postinfo"> <span class="fn"><a href='https://www.concept-i.dk/' rel='external' target='_blank'>Rosenstand</a></span> <span class="comment_date"> på  18/05/2017 ved 14:08 </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Hej Mette</p><p>Der er ikke noget entydigt svar på det, men lad mig give et par hints:</p><p>Hvis man opdeler på flere URLs, er det vigtigt at skrive, så man ikke render ind i, at Google opfatter indholdet som redundant mellem de forskellige emner.</p><p>Altså: Opdeles i flere URLs, skal hvert underemne være / behandles så unikt, at artiklen kan stå alene og have &#8220;værkshøjde&#8221;. Det kan man sagtens mellem for eksempel erhvervscoaching og parcoaching &#8211; men vanskeligere mellem højhalsede bluser og lavhalsede bluser 🙂</p><p>At samle på én URL med hop-til-links giver til gengæld den fordel, at redundans ikke kan opstå mellem 2 eller flere URLs, at artiklen bliver et rigtigt &#8220;værk&#8221;, at alle semantiske afskygninger af emnet dækkes på én URL etc.</p><p>Konklusion:</p><p>Kan du skrive 2 eller flere artikler, der er entydigt unikke, pænt lange og med stor værdi: Gør det &#8211; og link dem godt sammen på kryds og tværs.</p><p>Er det svært at være unik/original nok til flere artikler: Lav én moppedreng med hop-til-links.</p><p>Og så tager jeg på ferie 🙂</p></div></div> </article></li><li class="comment byuser comment-author-thomasrosenstand bypostauthor odd alt thread-odd thread-alt depth-1 et-pb-non-builder-comment" id="li-comment-85254"> <article id="comment-85254" class="comment-body clearfix"><div class="comment_avatar"> <img alt='Rosenstand' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/ba38b6086dfa41460ef90ec96244c1b0?s=80&#038;d=blank&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/ba38b6086dfa41460ef90ec96244c1b0?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Rosenstand' src='https://secure.gravatar.com/avatar/ba38b6086dfa41460ef90ec96244c1b0?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba38b6086dfa41460ef90ec96244c1b0?s=160&amp;d=blank&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="comment_postinfo"> <span class="fn"><a href='https://www.concept-i.dk/' rel='external' target='_blank'>Rosenstand</a></span> <span class="comment_date"> på  18/05/2017 ved 19:18 </span></div><div class="comment_area"><div class="comment-content clearfix"><p>Hej Rikke<br /> Du skal reelt omskrive den fuldstændigt! Dels er der duplicate content &#8211; men der er også begrebet &#8220;redundans&#8221;, og kan den ene artikel til fulde erstatte den anden, er der tale om redundans. Naturligvis kan du bruge sætninger fra den originale artikel &#8211; men det er ikke nok bare at skifte lidt hist og pist.</p><p>Hvis jeg skal sætte et procenttal på: Omskriv mindst 70% af artiklen.</p></div></div> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Indsend Kommentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/tekster-til-hjemmesider-og-webshops.html#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://www.concept-i.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments"> <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> <label for="subscribe">Send mig en mail, når der er nye kommentarer</label></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Indsend Kommentar" /> <input type='hidden' name='comment_post_ID' value='116983' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9105c87f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p></form></div> </section></div> </article></div><div id="sidebar"><div id="recent-posts-5" class="et_pb_widget widget_recent_entries"><h4 class="widgettitle">Seneste indlæg</h4><ul><li> <a href="https://www.concept-i.dk/blog/tekster-til-hjemmesider-og-webshops.html">Tekster til hjemmesider og webshops</a></li><li> <a href="https://www.concept-i.dk/blog/hastighed-pa-hjemmesider.html">Hastighed på hjemmesider</a></li><li> <a href="https://www.concept-i.dk/blog/sidetitler-og-gnavpotter.html">Sidetitler og gnavpotter</a></li><li> <a href="https://www.concept-i.dk/blog/seo-rengoering.html">SEO-forårsrengøring</a></li><li> <a href="https://www.concept-i.dk/blog/gnavpotterne-noindex-nofollow.html">Gnavpotterne &#8211; Prolog med noindex/nofollow</a></li></ul></div><div id="text-7" class="et_pb_widget widget_text"><div class="textwidget"><a href='http://feeds.feedburner.com/concept-i' class='icon-button rss-icon' target="_blank">Snup RSS Feed her<span class='et-icon'></span></a></div></div><div id="gform_widget-3" class="et_pb_widget gform_widget"><h4 class="widgettitle">Få et opkald fra Thomas Rosenstand &#8211; så er du på vej til bedre SEO:</h4> <script type="text/javascript">var gf_global={"gf_currency_config":{"name":"Danske kroner","symbol_left":"","symbol_right":"kr.","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.concept-i.dk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.concept-i.dk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_7' ><a id='gf_7' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_7' id='gform_7'  action='/blog/tekster-til-hjemmesider-og-webshops.html#gf_7'><div class='gform_body'><ul id='gform_fields_7' class='gform_fields top_label form_sublabel_below description_below'><li id='field_7_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_1' >Navn<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_7_1' type='text' value='' class='medium'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_7_5' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_5' >Din e-mail<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_5' id='input_7_5' type='text' value='' class='medium' tabindex='2'    aria-required="true" aria-invalid="false"/></div></li><li id='field_7_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_2' >Telefon<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_7_2' type='text' value='' class='medium'  tabindex='3'   aria-required="true" aria-invalid="false" /></div></li><li id='field_7_4' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_4' >Website</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_7_4' type='text' value='' class='medium'  tabindex='4'    aria-invalid="false" /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_7' class='gform_button button' value='Ja tak, ring mig op!' tabindex='5' onclick='if(window["gf_submitting_7"]){return false;}  window["gf_submitting_7"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_7"]){return false;} window["gf_submitting_7"]=true;  jQuery("#gform_7").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=7&amp;title=&amp;description=&amp;tabindex=1' /> <input type='hidden' class='gform_hidden' name='is_submit_7' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='7' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_7' value='WyJbXSIsImZjYzY2MjZlZmI0ZjU3Nzc4NGE1ZmFkNDNjY2RmMWJmIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_7' id='gform_target_page_number_7' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_7' id='gform_source_page_number_7' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_7' id='gform_ajax_frame_7'>Denne iframe indeholder den logik, der er krævet, for at håndtere AJAX-drevede Gravity Forms.</iframe> <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner(7,'https://www.concept-i.dk/wp-content/plugins/gravityforms/images/spinner.gif');jQuery('#gform_ajax_frame_7').load(function(){var contents=jQuery(this).contents().find('*').html();var is_postback=contents.indexOf('GF_AJAX_POSTBACK')>=0;if(!is_postback){return;}var form_content=jQuery(this).contents().find('#gform_wrapper_7');var is_confirmation=jQuery(this).contents().find('#gform_confirmation_wrapper_7').length>0;var is_redirect=contents.indexOf('gformRedirect(){')>=0;var is_form=form_content.length>0&&!is_redirect&&!is_confirmation;if(is_form){jQuery('#gform_wrapper_7').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_7').addClass('gform_validation_error');}else{jQuery('#gform_wrapper_7').removeClass('gform_validation_error');}setTimeout(function(){jQuery(document).scrollTop(jQuery('#gform_wrapper_7').offset().top);},50);if(window['gformInitDatepicker']){gformInitDatepicker();}if(window['gformInitPriceFields']){gformInitPriceFields();}var current_page=jQuery('#gform_source_page_number_7').val();gformInitSpinner(7,'https://www.concept-i.dk/wp-content/plugins/gravityforms/images/spinner.gif');jQuery(document).trigger('gform_page_loaded',[7,current_page]);window['gf_submitting_7']=false;}else if(!is_redirect){var confirmation_content=jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content=contents;}setTimeout(function(){jQuery('#gform_wrapper_7').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_7').offset().top);jQuery(document).trigger('gform_confirmation_loaded',[7]);window['gf_submitting_7']=false;},50);}else{jQuery('#gform_7').append(contents);if(window['gformRedirect']){gformRedirect();}}jQuery(document).trigger('gform_post_render',[7,current_page]);});});</script><script type='text/javascript'>if(typeof gf_global=='undefined')var gf_global={"gf_currency_config":{"name":"Danske kroner","symbol_left":"","symbol_right":"kr.","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.concept-i.dk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.concept-i.dk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render',function(event,formId,currentPage){if(formId==7){}});jQuery(document).bind('gform_post_conditional_logic',function(event,formId,fields,isInit){});</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render',[7,1])});</script></div><div id="text-20" class="et_pb_widget widget_text"><h4 class="widgettitle">Indholdet på denne side</h4><div class="textwidget"><div class="mwm-aal-container"><a class='mwm-aal-item' name='Content-bal-title'></a></p><div class='mwm-aal-title'>Indholdsfortegnelse</div><ul><li><a href="#hvem-er-gnavpotterne">Hvem er Gnavpotterne?</a></li><li><a href="#gnavpotterne-som-podcast">Gnavpotterne som podcast</a></li><li><a href="#gnavpotterne-er-dit-show">Gnavpotterne er DIT show</a></li></ul></div></div></div><div id="text-23" class="et_pb_widget widget_text"><div class="textwidget"><div align=center><a href="https://twitter.com/rosenstand" class="twitter-follow-button" data-show-count="false" data-lang="da">Følg @rosenstand</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></div></div><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Artiklerne</h4><div class="menu-artikelsiden-container"><ul id="menu-artikelsiden" class="menu"><li id="menu-item-2794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2794"><a href="https://www.concept-i.dk/google-soegeord.html">Google Søgeord</a></li><li id="menu-item-2795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://www.concept-i.dk/soegeordsanalyse.html">Søgeordsanalyse</a></li><li id="menu-item-4672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4672"><a href="https://www.concept-i.dk/seo-analyse.html">Analyse og rapport</a></li><li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://www.concept-i.dk/linkbuilding.html">Linkbuilding</a></li><li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="https://www.concept-i.dk/online-markedsfoering.html">Online markedsføring &#8211; Online marketing</a></li><li id="menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2963"><a href="https://www.concept-i.dk/forretningsudvikling.html">Forretningsudvikling online</a></li><li id="menu-item-2964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2964"><a href="https://www.concept-i.dk/effektiv-reklame.html">Reklame med effekt</a></li><li id="menu-item-4129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4129"><a href="https://www.concept-i.dk/">Om søgemaskineoptimering</a></li><li id="menu-item-4363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4363"><a href="https://www.concept-i.dk/podcast-om-seo.html">Podcasts</a></li></ul></div></div><div id="text-17" class="et_pb_widget widget_text"><h4 class="widgettitle">Thomas på G+</h4><div class="textwidget"><div class="g-person" data-width="192" data-href="//plus.google.com/u/0/104038163977823835179" data-showcoverphoto="false" data-rel="author"></div> <script type="text/javascript">window.___gcfg={lang:'da'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script></div></div><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Concept Interest på G+</h4><div class="textwidget"><div class="g-page" data-width="192" data-href="//plus.google.com/u/0/114214284061196621183" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div></div></div><div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Videoer om SEO</h4><div class="textwidget">Husk endelig at se videoerne om SEO, Google og online markedsføring her: <a href="https://www.concept-i.dk/videoblog-med-rosenstand.html">Videoer om SEO</a></div></div><div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle">Lær selv med Concept Interest</h4><div class="textwidget"><p>De berømte bøger og guides fra Rosenstand:</p><p><a href='http://www.seo-lex.dk/' class='small-button smallgreen' target="_blank">SEO-LEX & Guides m.m.<br /> - se dem alle her</a></p></div></div><div id="text-11" class="et_pb_widget widget_text"><div class="textwidget"><a href="https://plus.google.com/u/0/104038163977823835179?rel=author">G+</a></div></div><div id="text-15" class="et_pb_widget widget_text"><div class="textwidget"><a href="https://www.concept-i.dk/om-bloggen.html">Om bloggen</a></div></div><div id="rss-4" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://www.e-universe.dk/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.concept-i.dk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.e-universe.dk/">Nyeste artikler fra e-universe.dk</a></h4><ul><li><a class='rsswidget' href='http://www.e-universe.dk/blokeret-css-js-google'>Blokerer du adgang til CSS og JS for Google?</a></li><li><a class='rsswidget' href='http://www.e-universe.dk/emoji-i-sidetitler'>Emoji i sidetitler?</a></li><li><a class='rsswidget' href='http://www.e-universe.dk/tags-og-kategorier-skalskal-ikke'>Tags og kategorier – skal/skal ikke?</a></li></ul></div><div id="text-26" class="et_pb_widget widget_text"><h4 class="widgettitle">Lær Redirects nemt</h4><div class="textwidget"><a href="https://concepti.simplero.com/purchase/38346-Redirectguiden" target="_blank"><img class="aligncenter wp-image-6596 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.concept-i.dk/wp-content/uploads/2015/04/redirectguiden-sidebar.jpg" alt="redirectguiden-sidebar" width="193" height="223" /><noscript><img class="aligncenter wp-image-6596 size-full" src="https://www.concept-i.dk/wp-content/uploads/2015/04/redirectguiden-sidebar.jpg" alt="redirectguiden-sidebar" width="193" height="223" /></noscript></a></div></div><div id="text-30" class="et_pb_widget widget_text"><h4 class="widgettitle">Komplet artikeloversigt</h4><div class="textwidget"><p>Her finder du alle artikler på bloggen samlet:</p><p><a href="https://www.concept-i.dk/blogoversigt.html">Oversigt over SEO artikler</a></p></div></div><div id="text-31" class="et_pb_widget widget_text"><div class="textwidget">Opdateret: torsdag, 18. maj 2017</div></div></div></div></div></div><footer id="main-footer"><div class="container"><div id="footer-widgets" class="clearfix"><div class="footer-widget"><div id="text-25" class="fwidget et_pb_widget widget_text"><div class="textwidget"><a href="https://www.concept-i.dk/ophavsret.html" rel="">Ophavsret</a> | <a href="https://www.concept-i.dk/sitemap.html">Sitemap</a> | <a href="https://www.concept-i.dk/cookies.html" target="_blank">Cookies</a></div></div></div><div class="footer-widget"><div id="idbal16" class="fwidget et_pb_widget mwm_aalLoader_widget"><div class="mwm-aal-sidebar-container"><h2>Indholdsfortegnelse</h2><ul><li><a href="#hvem-er-gnavpotterne">Hvem er Gnavpotterne?</a></li><li><a href="#gnavpotterne-som-podcast">Gnavpotterne som podcast</a></li><li><a href="#gnavpotterne-er-dit-show">Gnavpotterne er DIT show</a></li></ul></div></div></div></div></div><div id="footer-bottom"><div class="container clearfix"></div></div> </footer></div></div><a href="tel:70271440" id="callnowbutton" >&nbsp;</a><script>jQuery(document).ready(function(){jQuery("#visitors, #rate").keyup(function(){var visitors=parseInt(jQuery("#visitors").val());var rate=jQuery("#rate").val();rate=rate.replace(",",".");rate=parseFloat(rate);rate=rate.toFixed(2);var conversions=((visitors*rate)/100);conversions=conversions.toFixed(2);jQuery("#conversions").val(conversions);});jQuery("#conversions").keyup(function(){var visitors=parseInt(jQuery("#visitors").val());var conversions=parseInt(jQuery("#conversions").val());var rate=(conversions/visitors*100);rate=rate.toFixed(2);jQuery("#rate").val(rate);});jQuery("#volume, #conversions, #visitors, #rate").keyup(function(){var volume=parseInt(jQuery("#volume").val());var conversions=parseInt(jQuery("#conversions").val());var turnover=(conversions*volume);jQuery("#turnover").html(turnover);calcNewTurnover();});jQuery(".trafficchange").click(function(){jQuery(".trafficchange").removeClass("chosen");jQuery(this).addClass("chosen");calcNewTurnover();});function calcNewTurnover(){var change=jQuery(".trafficchange.chosen").data("val");if(!change)change=1;var volume=parseInt(jQuery("#volume").val())*change;var conversions=parseInt(jQuery("#conversions").val());var turnover=(conversions*volume);jQuery("#turnoverNew").html(turnover);}});</script> <script type="text/javascript">jQuery(document).ready(function($){var gforms='.gform_wrapper form';$(gforms).submit(function(){$('<input>').attr("type","hidden").attr("name","gf_zero_spam_key").attr("value","EbHtgsLqwnxmw^kBu*a@bD$)0BbSZKL7GzUopyOE$oVi))quPZQ(U5ywi(4^0yfQ").appendTo(gforms);return true;});});</script> <style type="text/css" id="et-builder-advanced-style">.et_pb_post_title_0 .et_pb_title_container h1.entry-title{font-size:30px;color:#fff !important;font-size:30px;color:#fff !important}.et_pb_post_title_0 .et_pb_title_container .et_pb_title_meta_container, .et_pb_post_title_0 .et_pb_title_container .et_pb_title_meta_container
a{font-style:italic;font-style:italic}.et_pb_post_title_0.et_pb_featured_bg,.et_pb_post_title_0{border:1px
solid #fff;border:1px
solid #fff }.et_pb_post_title_0
.et_pb_title_featured_container{margin-bottom:-25px;padding:0% 3%!important}.et_pb_post_title_0{background-image:url("https://www.concept-i.dk/wp-content/uploads/2017/05/tekster-hjemmesider.png")}.et_pb_post_title_0
.et_pb_title_container{background-color:#840000;padding:1em
1.5em}.et_pb_post_title_0{text-align:center;background-color:rgba(255,255,255,0)}.et_pb_audio_0.et_pb_audio_module{border:1px
solid #840000 }</style><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-81222-5','auto');ga('send','pageview');</script> <link rel='stylesheet' id='mediaelement-css'  href='https://www.concept-i.dk/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.concept-i.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript'>var params={"ajaxurl":"https:\/\/www.concept-i.dk\/wp-admin\/admin-ajax.php","expandlink":"Read more"};</script> <script type='text/javascript'>var monarchSettings={"ajaxurl":"https:\/\/www.concept-i.dk\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.concept-i.dk\/blog\/tekster-til-hjemmesider-og-webshops.html","stats_nonce":"8d73e5bd7b","share_counts":"4cf99066dc","follow_counts":"015ac47172","total_counts":"32ee4a270e","media_single":"506b1e1e7d","media_total":"f052a22755","generate_all_window_nonce":"47d1161875","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/www.concept-i.dk\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.concept-i.dk\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.concept-i.dk\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4b4ee6d866","subscription_failed":"V\u00e6lg venligst felterne nedenfor for at sikre, at du har indtastet de korrekte oplysninger.","et_ab_log_nonce":"980a07046e","fill_message":"Udfyld venligst f\u00f8lgende felter:","contact_error_message":"Fiks venligst f\u00f8lgende fejl:","invalid":"Ugyldig e-mail","captcha":"Captcha","prev":"Forrige","previous":"Tidligere","next":"N\u00e6ste","wrong_captcha":"Du indtastede det forkerte nummer i captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"116983","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};</script> <script type='text/javascript'>var mejsL10n={"language":"da-DK","strings":{"Close":"Luk","Fullscreen":"Fuldsk\u00e6rm","Turn off Fullscreen":"Deaktiver fuldsk\u00e6rmsvisning","Go Fullscreen":"Aktiver fuldsk\u00e6rmsvisning","Download File":"Download fil","Download Video":"Download video","Play":"Afspil","Pause":"Pause","Captions\/Subtitles":"Billedtekster\/Undertekster","None":"None","Time Slider":"Tidskyder","Skip back %1 seconds":"Spring %1 sekunder tilbage","Video Player":"Videoafspiller","Audio Player":"Lydafspiller","Volume Slider":"Lydstyrkeskyder","Mute Toggle":"D\u00e6mper","Unmute":"Annuller d\u00e6mper","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem."}};var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script> <script src="https://www.concept-i.dk/wp-content/cache/min/1/8185e29ec7f0747e597d51b719b35cc7.js" data-minify="1"></script><script src="https://www.concept-i.dk/wp-content/cache/min/1/a1aa433d7010f13b975ce31fe826d471.js" data-minify="1"></script><script src="https://www.concept-i.dk/wp-content/cache/min/1/98daadb20742b5268463e8d298ad48c5.js" data-minify="1"></script><script src="https://www.concept-i.dk/wp-content/cache/min/1/bf2704fba2637b836dc9f7a28687b96e.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1495128282 -->